anvil.compass

Compass plugin for anvil.js

npm install anvil.compass
13 downloads in the last week
21 downloads in the last month

Anvil Compass Plugin

This plugin requires anvil.js version 0.9.1 or greater.

Installation

anvil install anvil.compass
npm loves you