autopia

Automated Node require.

npm install autopia
4 downloads in the last month
npm loves you