browserify-0.6

browser-side require() for js directories and npm modules

npm install browserify-0.6
2 downloads in the last month
npm loves you