can_signals

Extension to 'can' to work with CAN messages and signals.

npm install can_signals
6 downloads in the last week
12 downloads in the last month

ERROR: No README.md file found!

npm loves you