docular-ui-plugin-github

Docular UI Plugin to add directives that query the GitHub API

npm install docular-ui-plugin-github
16 downloads in the last month

ERROR: No README.md file found!

npm loves you