doubledot-browserify

Browser-side require() for js directories and npm modules. Parent paths are allowed

npm install doubledot-browserify
1 downloads in the last month
npm loves you