erequire

extensionable require

npm install erequire
2 downloads in the last week
8 downloads in the last month

ERROR: No README.md file found!

npm loves you