jsd-plugins-bem

Use [bem-jsd](https://github.com/bem/bem-jsd) for fancy API.

npm install jsd-plugins-bem
29 downloads in the last day
191 downloads in the last week
652 downloads in the last month

JSD plugins set for BEM Build Status

Use bem-jsd for fancy API.

Supported tags

  • @augments
  • @author
  • @bem
  • @class
  • @constructor
  • @const
  • @copyright
  • @deprecated
  • @description
  • @event
  • @example
  • @exports
  • @lends
  • @license
  • @member
  • @param
  • @private
  • @protected
  • @public
  • @readonly
  • @returns
  • @see
  • @type
  • @version
npm loves you