knockout-bootstrap

Knockout Bindings for Bootstrap Widgets

npm install knockout-bootstrap
1 downloads in the last day
3 downloads in the last week
11 downloads in the last month

knockout-bootstrap

Requires

  • knockout
  • jQuery ( no minimum version identified yet )
  • bootstrap

A plugin that adds custom bindings for twitter bootstrap plugins such as tooltips and popovers.

Docs

Download

npm-install knockout-bootstrap

License: MIT http://www.opensource.org/licenses/mit-license.php

npm loves you