larq

Localized Language-Aware Require for NodeJS

npm install larq
4 downloads in the last month

LarQ

npm loves you