lpd-printers

Supported so far: TSP100

npm install lpd-printers
1 downloads in the last week
npm loves you