mimosa-bower

A Bower integration module for Mimosa

npm install mimosa-bower
46 downloads in the last day
198 downloads in the last week
1 306 downloads in the last month

mimosa-bower

Overview

This module provides Bower support to Mimosa. It allows for installing of Bower packages and moving of those packages to the appropriate location in a Mimosa application.

For more information regarding Mimosa, see http://mimosa.io. Details of the mimosa-bower configuration can be found on the website as well as the details of this module's functionality

For more information regarding Bower, see http://bower.io.

Note: Version 0.14.0 or higher of Mimosa is required to use this module.

npm loves you