requiretree

Low-level parse-based interception of the require tree.

npm install requiretree
1 downloads in the last week
4 downloads in the last month

ERROR: No README data found!

npm loves you