sorm

Simple Object Relational Mapper with Node JS

npm install sorm
1 downloads in the last week
4 downloads in the last month

sorm(1) -- simple object relational mapper for node (sqlite)

SYNOPSIS

This is just enough info to get you up and running.

IMPORTANT

You need node v0.6 or higher to run this program.

Build Status

"sorm" are owned by Markus Felten. All rights not explicitly granted in the MIT license are reserved. See the included LICENSE file for more details.

"Node.js" and "node" are trademarks owned by Joyent, Inc.

npm loves you