ss-less

Less (CSS) wrapper for SocketStream 0.3

npm install ss-less
5 downloads in the last day
13 downloads in the last week
42 downloads in the last month

Less (CSS) wrapper for SocketStream 0.3

Allows you to use Less files (.less) in your SocketStream project.

Instructions

Add ss-less to your application's package.json file and then add this line to app.js:

ss.client.formatters.add(require('ss-less'));
npm loves you