vork

Vorkjs ========

npm install vork
48 downloads in the last month

Vorkjs

Vorkjs by Bradley Matusiak

bmatusiak@gmail.com

http://vorkjs.herokuapp.com/

Installation and Usage

Requirements:

  • NodeJS >= 0.6.15
  • NPM >= 1.1.16

Install:

 npm install vork

License

The GPL version 3, read it at http://www.gnu.org/licenses/gpl.txt

inspirational port

http://vork.us/
npm loves you